Jump to content
  • 0

Problém s vypalováním XGD3


Vinie
 Share

Question

Zdravím,

nedávno jsem flashoval na LT 2.0 a začal jsem tedy s XGD3 hrami. Jenomže z koupených dvd se mi podařilo vypálit jen jedno (AC:R). Mám i flashnutou iHAS224 na iX burner max. Vypaluji na Verbatim MKM003 (nevím jaký "made in" - vyhodil jsem ten obal na kterým to je, protože jsem nevěděl, že je mezi nimi nějaký rozdíl) rychlostí 4x se zapnutým "OPC" a dále zapnutými "Force Hyper Tuning", "Online Hyper Tuning" a "SmartBurn". OPC před každým vypálením mažu. Buffer jsem zvýšil na 512. Přesto mi ImgBurn 2.5.6.0 vyhodí v průběhu vypalování chybu. Na pc během vypalování nic nedělám. Dělám něco špatně? Nebo mám něco špatně nastavené?

V podstatě jsem se řídil tímto návodem.

Předem děkuji za jakékoliv nápady a zkušenosti ;).

Link to comment
Share on other sites

6 answers to this question

Recommended Posts

  • 0
Kdyby jste sledovali dění kolem X360 tak by jste věděli odkad vítr fouká...Tady na fóru je o tom taky spoustu napsáno ;) Nic nepalte a cekejte na noy ABGX + FW LT 3.0.PA

Dík za radu k ničemu ;). Forum samozřejmě čtu, hraju offline a změna tabulky se mě netýká. Hry mi normálně jdou, když už se vypálí. Navíc kdybys pozorně četl, tak víš, že sem psal, že mi to nejde ani vypálit, chybu mi to hází už v PC v průběhu vypálení.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. Privacy Policy