Jump to content

PS3 Poblémy se spuštěním


bladeRP
 Share

Recommended Posts

Zdravím,

měl jsem dříve problémy s hráním hry(NHL14) které dělalo blbosti(viz. moje téma dříve), tak jsem se rozhodl dle rady na internetu a i od kamarádů ať zkusím zformátovat celý ps(restore deafult settings) v nastavení. Vše jsem dle návodu udělal, trvalo to 4 hodiny, pak sem ps zapl, vše nastavil, ale menu se načítalo minutu, při pokusu o update se systém vždy sekl, při pokusu a postění hry mi to hlásilo že hra potřebuje patch,update a při updatnutí hry vždy nakonci napsalo ERROR a musel sem vždy restart pska(udělal sem to asi 3x).Pak se to dostalo do fáze, kdy mě PS jel, ale už nedával žádný signál do tv, na obrazovce bylo černo(ano zkoušel jsem zkontrolovat káble). No ovšem ted to vygradovalo tím, že už se mě ani ps nezapne, svítí červená dioda, zapnu, na 3 sekundy se zapne zelená ale pak se to vypne a sní i dioda. Zkoušel jsem najít všude co stím, zda to není přehřáté, ale i po dvou hodinách se to nezaplo.

Ps mám v záruce ještě 20 měsíců, chci to poslat na reklamaci, jen jsem se chtěl zeptat, zda má někdo podobné zkušnosti. Jen mám obavy z reklamace, ovladač mě totiž spadl jednou na zem a je trochu nakřaplý(na býkon ua funkci to nemá vliv), tak se bojím aby mě neposlali s reklamací do pr...

Díky za odpověd

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. Privacy Policy