kopricek

YLOD při studeném startu, po restartu ok

3 příspěvky k tomuto tématu

Zdravím, chci se nějak tak zeptat. Mam doma PS3 FAT verze CECHG04 a všechno funguje bezproblému. Jednou se mi stalo že jsem ps3 zapnul, problikla tam nejspíš žlutá ledka a pak blikalo červeně, nějak jsem to nezpozoroval tak jsem ps3 vypnul a zapnul a všechno zase naběhlo a vrtalo mi hlavou, co to bylo. Přes noc nechávám psko odpojené z elektriky a dnes odpoledne jsem ho zapojil do tv a do zásuvky, zapl a psko mi asi po 5 sekundách vyhodilo žlutou ledku a pak jen zapípalo a blikalo červeně. Hned potom jsem zmáčkl zapínací tlačítko znovu aby neblikalo a pak ještě jednou aby se psko zaplo a zaplo se bez problému. Skusil jsem hned potom psko zasebou zapnout asi 10x a vždy naběhlo, hrál jsem asi 4 hodiny v kuse a taky v pohodě, žádné problémy.
Někde na netu jsem vyčetl, že to může být něco se zdrojem, ale nevím, jestli tomu mam věřit nebo co přesněji je chyba. Psko je to sice staré, ale když běží tak není žádný problém, nehučí, je hezky tichý a hry rychle načítá. Hodně lidí mi tvrdí, ať ho prodám a koupím si SLIM nebo Super SLIM, ale osobně se mi daleko víc líbí tenhle první design a ještě je tohle PSko velmi zachované a nebylo ani otevírané.
PSko mam v plánu někdy otevřít a flashnout ho, protože má paměť NAND kterou nikdo neflashuje tak čekám až mi dorazí teensy abych jej flashnul sám, tak bych přitom koukl i na ten zdroj a vyčistil a cpu a gpu přepastoval.

Setkal jste se někdo s něčim podobným ? Nevíte co by toto mohlo být za chybu, jestli je to opravdu něco se zdrojem nebo spíše něco s cpu a gpu ? popř. jestli to mam brát jako blíží se YLOD ?
 

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

1. Ano, setkal jsem se s něčím podobným u Xbox 360, hrál jsem zničeho nic RROD, zdroj ukazoval že je ve stand-by modu. Když jsem vše odpojil a zapojil znovu tak to šlo bez problémů, chyba byla ve zdroji špatný kontakt na vidlici co vedla do zdroje.

2. Hodně štěstí při flashnutí s teensy.

3. Cechg dostane ylod tak i tak.
 

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

1. U xboxu jsem podobný problém měl taky, ale tam jsem si žejo vymačkal 4 místný kód a ten mi přiblížil chybu a věděl jsem co a jak a zdroj opravil ( vadné nafouklé kondíky ). U PSka jsem nováček, tak mě mě to zarazilo, páč jediné co zjistím je to, že ten YLOD se ukáže vždy až za 5 vteřin po startu a to je vše. Jenom u jednho videa na YT jsem našel že to je PSU problém, naštěstí mam jinej tak ho skusim vyměnit.

2. Tak jelikož nikdo v čr neflashuje nand paměť tak mi nic jiného nezbývá než to udělat sám, ale mam v plánu ho po flashnutí  tady ( pokud možno ) prodat.

3. To že dostane YLOD někdy kvůli gpu a cpu je mi tak nějak jasné, ale zase nadruhou stranu se ho nechci zbavovat, páč je opravdu ve výborném stavu a dnes si dokážu sehnat lidi co mi udělají reball za pár stovek. Taky se mi tenhle starý design líbí víc než slim a super slim.

každopádně, díky za odpověď :-).

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

Pouze registrovaní uživatelé mohou odpovídat

Vytvořit účet

Vytvořte si nový účet. Je to snadné!


Vytvořit nový účet

Přihlásit se

Máte již účet? Zde se přihlašte.


Přihlásit se