Jump to content
  • 0

pomoc s R4i SDHC vs 1.4.4E


BeNiSh

Question

poridil sem si flashkartu R4i SDHC a problem mam v tom, ze na mym DSi karta nefunguje. mam system 1.4.4E a hlasi to jen "error has occured....blablabla" stejny problem jako u cervenyho DSi ve videu

162636_484936457659_700197659_5583910_3568477_n.jpg

http://www.youtube.com/watch?v=BsCMFetNqPg

nenasel by se nekdo ochotny z Prahy s DS/DSlite/DSi se starsi verzi systemu, kde by moje flashkarta mohla fungovat a u koho bych si v karte upgradoval firmware? dluzny bych mu nezustal :bash:

popr. dejte mi tip na nejakej obchod, kde by mi mohli pomoct

Link to comment
Share on other sites

3 answers to this question

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. Privacy Policy